PHP Pro Bid

  • Status Closed
  • Percent Complete
    100%
  • Task Type Bug Report
  • Category User End
  • Assigned To No-one
  • Operating System
  • Severity Low
  • Priority Very Low
  • Reported Version 7.0
  • Due in Version Undecided
  • Due Date Undecided
  • Votes
  • Private
Attached to Project: PHP Pro Bid
Opened by Le Viet Kien - 20.05.2014
Last edited by Mr Super User - 21.05.2014

FS#86 - Add Tiny MCE

You have remove Tiny MCE in sell/Listing Details/Description?

Closed by  Mr Super User
21.05.2014 04:50
Reason for closing:  Not a bug
Admin
Mr Super User commented on 21.05.2014 04:50

Tiny MCE is not used anymore, we have integrated a different wysiwyg editor.

Loading...

Available keyboard shortcuts

Tasklist

Task Details

Task Editing