PHP Pro Bid

  • Status Closed
  • Percent Complete
    100%
  • Task Type Bug Report
  • Category Admin Area
  • Assigned To No-one
  • Operating System
  • Severity Medium
  • Priority Very Low
  • Reported Version 7.6
  • Due in Version Undecided
  • Due Date Undecided
  • Votes
  • Private
Attached to Project: PHP Pro Bid
Opened by Danilo - 09.02.2016
Last edited by Mr Super User - 19.02.2016

FS#337 - I click "Edit User Options" and check the box "Assign Default Store Account", nothing happens.

In http://www.phpprobid.com/dev/admin/browse-users/site when I click "Edit User Options" and check the box "Assign Default Store Account", nothing happens.

It is not possible to disable after

Closed by  Mr Super User
19.02.2016 10:17
Reason for closing:  Not a bug
Additional comments about closing:  

This checkbox does not stay checked, as it is meant more like a reset to default option that can always be used.

Loading...

Available keyboard shortcuts

Tasklist

Task Details

Task Editing