PHP Pro Bid

  • Status Closed
  • Percent Complete
    100%
  • Task Type Suggestion
  • Category User End
  • Assigned To No-one
  • Operating System
  • Severity Low
  • Priority Very Low
  • Reported Version 7.4
  • Due in Version Undecided
  • Due Date Undecided
  • Votes
  • Private
Attached to Project: PHP Pro Bid
Opened by Le Viet Kien - 19.06.2015
Last edited by Mr Super User - 30.06.2015

FS#317 - Hide Buy Out & Make Offer or Add to Cart button

When listing is Closed pls hide Buy Out & Make Offer, Add to Cart button in product detail page/

Closed by  Mr Super User
30.06.2015 09:53
Reason for closing:  Not a bug
Additional comments about closing:  

This is purely for display purposes, and we are not planning on changing this at this time.

Loading...

Available keyboard shortcuts

Tasklist

Task Details

Task Editing