PHP Pro Bid

  • Status Closed
  • Percent Complete
    100%
  • Task Type Suggestion
  • Category User End
  • Assigned To No-one
  • Operating System
  • Severity Low
  • Priority Very Low
  • Reported Version 7.4
  • Due in Version Undecided
  • Due Date Undecided
  • Votes
  • Private
Attached to Project: PHP Pro Bid
Opened by Le Viet Kien - 16.06.2015
Last edited by Mr Super User - 30.06.2015

FS#315 - Remove (e) at the end of time

In some pages at the end of time it showed "(e)"
Could you remove it?
Start Time: 16.06.2015 01:38:20 (e)
End Time: n/a

Closed by  Mr Super User
30.06.2015 09:52
Reason for closing:  Not a bug
Additional comments about closing:  

That appeared for testing purposes only.

Le Viet Kien commented on 16.06.2015 00:17

Registered Since
17.05.2014 00:53:17 (e)
Feedback Details
18.03.2015 19:44:48 (e)

Le Viet Kien commented on 16.06.2015 00:17

Member Since
24.04.2014 16:13:10 (e)

Loading...

Available keyboard shortcuts

Tasklist

Task Details

Task Editing