PHP Pro Bid

  • Status Closed
  • Percent Complete
    100%
  • Task Type Suggestion
  • Category User End
  • Assigned To No-one
  • Operating System
  • Severity Low
  • Priority Very Low
  • Reported Version 7.4
  • Due in Version Undecided
  • Due Date Undecided
  • Votes
  • Private
Attached to Project: PHP Pro Bid
Opened by Le Viet Kien - 14.06.2015
Last edited by Mr Super User - 30.06.2015

FS#309 - Back up or Restore database

One button for Backup or Restore database in Admin

Closed by  Mr Super User
30.06.2015 09:55
Reason for closing:  Not a bug
Additional comments about closing:  

You can use dedicated db admin tools for this. We arent planning at this time on adding such a module in the software.

Loading...

Available keyboard shortcuts

Tasklist

Task Details

Task Editing