PHP Pro Bid

  • Status Closed
  • Percent Complete
    100%
  • Task Type Suggestion
  • Category User End
  • Assigned To No-one
  • Operating System
  • Severity Low
  • Priority Very Low
  • Reported Version 7.4
  • Due in Version Undecided
  • Due Date Undecided
  • Votes
  • Private
Attached to Project: PHP Pro Bid
Opened by Le Viet Kien - 14.06.2015
Last edited by Mr Super User - 30.06.2015

FS#303 - Change color of "time left" at Homepage

If time left of the item is under 24 hour. Please change default color as Red color in the homepage
http://www.webstore.com/index.php

Closed by  Mr Super User
30.06.2015 09:56
Reason for closing:  Not a bug
Additional comments about closing:  

This is not something that we plan on including in the stock version.

Loading...

Available keyboard shortcuts

Tasklist

Task Details

Task Editing