PHP Pro Bid

  • Status Closed
  • Percent Complete
    100%
  • Task Type Bug Report
  • Category User End
  • Assigned To
    Mr Super User
  • Operating System
  • Severity Low
  • Priority Very Low
  • Reported Version 7.0
  • Due in Version Undecided
  • Due Date Undecided
  • Votes
  • Private
Attached to Project: PHP Pro Bid
Opened by Eamonn Faulkner - 16.05.2014
Last edited by Mr Super User - 19.05.2014

FS#26 - Assign Default Store Account

Once selected, can’t be removed (reverting to previous subscription)

Even editing store in Edit User Options after a user has been granted a Default Store, the option is unselected so can only be reselected.

Closed by  Mr Super User
19.05.2014 10:16
Reason for closing:  Not a bug
Admin
Mr Super User commented on 19.05.2014 10:16

The default store can be removed by first disabling the store from the store setup page.

Loading...

Available keyboard shortcuts

Tasklist

Task Details

Task Editing