PHP Pro Bid

  • Status Closed
  • Percent Complete
    100%
  • Task Type Bug Report
  • Category User End
  • Assigned To No-one
  • Operating System
  • Severity Low
  • Priority Very Low
  • Reported Version 7.1
  • Due in Version Undecided
  • Due Date Undecided
  • Votes
  • Private
Attached to Project: PHP Pro Bid
Opened by Le Viet Kien - 21.10.2014
Last edited by Mr Super User - 29.10.2014

FS#217 - Zipcode is optional

In some country did not use ZIpcode

Closed by  Mr Super User
29.10.2014 09:39
Reason for closing:  Not a bug
Admin
Mr Super User commented on 29.10.2014 09:39

This field is required in order for the shipping calculator to function, you can enter n/a or none in it if a zip code is not available.

Loading...

Available keyboard shortcuts

Tasklist

Task Details

Task Editing