PHP Pro Bid

  • Status Closed
  • Percent Complete
    100%
  • Task Type Bug Report
  • Category User End
  • Assigned To No-one
  • Operating System
  • Severity Low
  • Priority Very Low
  • Reported Version 7.0
  • Due in Version Undecided
  • Due Date Undecided
  • Votes
  • Private
Attached to Project: PHP Pro Bid
Opened by Le Viet Kien - 09.10.2014
Last edited by Mr Super User - 15.10.2014

FS#215 - Zip code Option

In some country do not use ZIp code. so it is great if disable ZIPCODE in admin

Closed by  Mr Super User
15.10.2014 08:01
Reason for closing:  Not a bug
Admin
Mr Super User commented on 15.10.2014 08:01

The field is to be used as an address/post code field, not only a US zip code field. You can also rename it from the languages page in the admin area if needed.

Loading...

Available keyboard shortcuts

Tasklist

Task Details

Task Editing