PHP Pro Bid

  • Status Closed
  • Percent Complete
    100%
  • Task Type Bug Report
  • Category User End
  • Assigned To No-one
  • Operating System
  • Severity Low
  • Priority Very Low
  • Reported Version 7.0
  • Due in Version Undecided
  • Due Date Undecided
  • Votes
  • Private
Attached to Project: PHP Pro Bid
Opened by St├ęphane - 11.08.2014
Last edited by Mr Super User - 11.08.2014

FS#204 - Question on item

One member asked a question about an item, I reply, but the site tells me that the title field is empty. Ok, but my message has been deleted in passing.

Is it necessary that the seller tells a new title?

Closed by  Mr Super User
11.08.2014 18:27
Reason for closing:  Not a bug
Admin
Mr Super User commented on 11.08.2014 18:27

Its how it was designed, we might modify this in the future however.

Loading...

Available keyboard shortcuts

Tasklist

Task Details

Task Editing