PHP Pro Bid

  • Status Closed
  • Percent Complete
    100%
  • Task Type Bug Report
  • Category User End
  • Assigned To No-one
  • Operating System
  • Severity Low
  • Priority Very Low
  • Reported Version 7.0
  • Due in Version Undecided
  • Due Date Undecided
  • Votes
  • Private
Attached to Project: PHP Pro Bid
Opened by Le Viet Kien - 10.08.2014
Last edited by Mr Super User - 11.08.2014

FS#200 - No left column at My account /user verification

Pls add left column at My account/user verification

Closed by  Mr Super User
11.08.2014 18:28
Reason for closing:  Not a bug
St├ęphane commented on 11.08.2014 14:38

I had already asked the question. Me it disturbs me that the left menu and the breadcrumb are not present.

http://www.phpprobid.com/dev/bugs/index.php?do=details&task_id=158&project=1

Admin
Mr Super User commented on 11.08.2014 18:28

Duplicate. We will consider adding this however in a future release.

Loading...

Available keyboard shortcuts

Tasklist

Task Details

Task Editing