PHP Pro Bid

  • Status Closed
  • Percent Complete
    100%
  • Task Type Bug Report
  • Category User End
  • Assigned To No-one
  • Operating System
  • Severity Low
  • Priority Very Low
  • Reported Version 7.0
  • Due in Version Undecided
  • Due Date Undecided
  • Votes
  • Private
Attached to Project: PHP Pro Bid
Opened by Vicente - 05.08.2014
Last edited by Mr Super User - 06.08.2014

FS#193 - Logo Name Error

Hi.

The marketplace logo is only shown if it is called phpprobid.png

It would be nice if the logo could be named as we choose (for example: logo.png) and not only strictly phpprobid.png, so if someone try to download the logo image he will not see the phpprobid words.

Regards

Closed by  Mr Super User
06.08.2014 06:58
Reason for closing:  Not a bug
Admin
Mr Super User commented on 06.08.2014 06:58

It actually doesnt have to be named "phpprobid.png", it can have any name. You will need to upload it through the site setup page.

Loading...

Available keyboard shortcuts

Tasklist

Task Details

Task Editing