PHP Pro Bid

  • Status Closed
  • Percent Complete
    100%
  • Task Type Bug Report
  • Category User End
  • Assigned To No-one
  • Operating System
  • Severity Low
  • Priority Very Low
  • Reported Version 7.0
  • Due in Version Undecided
  • Due Date Undecided
  • Votes
  • Private
Attached to Project: PHP Pro Bid
Opened by michael - 27.07.2014
Last edited by Mr Super User - 02.08.2014

FS#177 - Android phone goes to install page

using my samsung note when i go to phpprobid.com/dev/ i get a transferd to phpprobid.com/dev/install and asked to activate my account.

http://ourshop.me/Screenshot2.png

Closed by  Mr Super User
02.08.2014 06:47
Reason for closing:  Not a bug
Vicente commented on 28.07.2014 10:15

I had the same problem time ago and I also reported.

The bug tracker number was 164, and I was told this:

"This problem will not occur in the stock version as all requests will be routed to a single domain automatically."

Regards

michael commented on 28.07.2014 15:27

thank you i should have looked through task first.

Loading...

Available keyboard shortcuts

Tasklist

Task Details

Task Editing