PHP Pro Bid

  • Status Closed
  • Percent Complete
    100%
  • Task Type Suggestion
  • Category User End
  • Assigned To No-one
  • Operating System
  • Severity Low
  • Priority Very Low
  • Reported Version 7.0
  • Due in Version Undecided
  • Due Date Undecided
  • Votes
  • Private
Attached to Project: PHP Pro Bid
Opened by St├ęphane - 24.07.2014
Last edited by Mr Super User - 27.07.2014

FS#175 - Admin - Cookie usage confirmation

The managing multi language could be very interesting!

Closed by  Mr Super User
27.07.2014 16:39
Reason for closing:  Not a bug
Vicente commented on 24.07.2014 20:44

If you mean to be able to translate the cookie confirmation it is already possible.

you have to search for that phrase on the site content / edit language files.

It is on the bottom

Regards

Admin
Mr Super User commented on 27.07.2014 16:38

Vicente is right.

Loading...

Available keyboard shortcuts

Tasklist

Task Details

Task Editing