PHP Pro Bid

  • Status Closed
  • Percent Complete
    100%
  • Task Type Bug Report
  • Category User End
  • Assigned To No-one
  • Operating System
  • Severity Low
  • Priority Very Low
  • Reported Version 7.0
  • Due in Version Undecided
  • Due Date Undecided
  • Votes
  • Private
Attached to Project: PHP Pro Bid
Opened by St├ęphane - 21.06.2014
Last edited by Mr Super User - 23.06.2014

FS#158 - Members Area - User Verification / Breadcrumb and left menu

On this page we have not the breadcrumb and navigation menu on the left.

Closed by  Mr Super User
23.06.2014 17:05
Reason for closing:  Not a bug
Admin
Mr Super User commented on 23.06.2014 17:05

Yes, its intended to work this way, so that it looks similar to the registration / edit user account page.

Loading...

Available keyboard shortcuts

Tasklist

Task Details

Task Editing