PHP Pro Bid

  • Status Closed
  • Percent Complete
    100%
  • Task Type Bug Report
  • Category User End
  • Assigned To No-one
  • Operating System
  • Severity Low
  • Priority Very Low
  • Reported Version 7.0
  • Due in Version Undecided
  • Due Date Undecided
  • Votes
  • Private
Attached to Project: PHP Pro Bid
Opened by Le Viet Kien - 12.06.2014
Last edited by Mr Super User - 13.06.2014

FS#148 - How to change Font family, font size, font color in description?

In PPV7 no option to change Font family, font size, font color in selling description ?

Closed by  Mr Super User
13.06.2014 15:00
Reason for closing:  Not a bug
Admin
Mr Super User commented on 13.06.2014 15:00

Thai can be achieved by using appropriate HTML heading tags or by using style tags for HTML elements. There is no plan in introducing font tags etc because they have been deprecated in html5

Loading...

Available keyboard shortcuts

Tasklist

Task Details

Task Editing