PHP Pro Bid

  • Status Closed
  • Percent Complete
    100%
  • Task Type Suggestion
  • Category Admin Area
  • Assigned To No-one
  • Operating System
  • Severity Low
  • Priority Very Low
  • Reported Version 7.0
  • Due in Version Undecided
  • Due Date Undecided
  • Votes
  • Private
Attached to Project: PHP Pro Bid
Opened by St├ęphane - 26.05.2014
Last edited by Mr Super User - 26.05.2014

FS#107 - Admin - Cookie Usage Confirmation Message

If the site is multi language, we should be able to provide the message on the cookies in multiple languages

Closed by  Mr Super User
26.05.2014 10:34
Reason for closing:  Not a bug
Admin
Mr Super User commented on 26.05.2014 10:34

This is already implemented, the message can be translated through the following page:

http://www.phpprobid.com/dev/admin/site-content/languages

Loading...

Available keyboard shortcuts

Tasklist

Task Details

Task Editing